FiveM | Global-Downtime | CFX
Incident Report for Distrikt
Resolved
This incident has been resolved.
Posted Mar 12, 2022 - 20:48 CET
Monitoring
DISTRIKT:

Hola,

Das Problem sollte in wenigen Minuten gelöst sein.
CFX / FiveM hat ein Update / Fix ausgeführt der in wenigen Momenten für Besserung sorgen sollte.



Euer,

Distrikt-Team!

https://www.distrikt.gg/
----------------------------------------------------------------------------------
Statusupdate:

https://status.cfx.re/

CFX / FiveM :

Unhealthy node in the cluster
Resolved - This incident is considered resolved, but we will continue monitoring.
Mar 10, 16:07 UTC
Monitoring - A fix has been implemented and things are looking better now! We have located the issue and will be slotting in a maintenance window soon to attempt a permanent solution.
Mar 10, 15:27 UTC
Identified - We currently have an unhealthy node in our cluster and are working to remediate the issue. Some users may face the occasional connectivity issue while we deploy a fix.
Mar 10, 15:12 UTC
Posted Mar 12, 2022 - 19:14 CET
Identified
FiveM ist global down.
Bitte wartet ab , wir versorgen Euch mit Neuigkeiten sobald sie uns bekannt sind!

Aktuell sind alle FiveM-Server betroffen, nicht nur Distrikt.

Euer,
Distrikt-Team
Posted Mar 12, 2022 - 18:35 CET
This incident affected: Distrikt #1 (Login-Server #1) and Distrikt #2 (Login-Server #2).